contacteur feu stop avant

Faut toujours être au courant ...

Modérateur : The staff

Répondre
maragua
CXMen OR
CXMen OR
Messages : 101
Enregistré le : ven. 28 oct. 2011 14:32
Localisation : Val de marne

contacteur feu stop avant

Message par maragua » mer. 28 mars 2018 12:51

Je n'ai plus de feu stop avec la poignée de frein avant. Avec la pédale, ça fonctionne.
J'ai mis du WD40 dans la commodo au cas ou il y aurai des faux contacts. Ça na rien changé.
J'ai essayé de démonter le contacteur en dessous du commodo, mais la vis est récalcitrante.
Y-a-t'il d'autres sources de faux contacts ?
Honda 500 CX

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 7535
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Message par Volatyl » mer. 28 mars 2018 15:00

Pour vérifier, tu démontes les fils arrivant au contact de frein (le commodo n'a rien à voir dans l'histoire) et contact allumé tu fais un "court-circuit" des deux fils pour voir la réaction. Si ton feu fonctionne, cela vient du contact ou des lames des fils (et c'est d'ailleurs très probablement le cas). Si c'est non alors la coupure se situe ailleurs et là faut remonter tout le faisceau.
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

maragua
CXMen OR
CXMen OR
Messages : 101
Enregistré le : ven. 28 oct. 2011 14:32
Localisation : Val de marne

Message par maragua » jeu. 29 mars 2018 11:50

Bravo Volatyl. C'était effectivement un des deux fils du contacteur qui était desserti.
Super ce forum, on trouve toujours les bon diagnostic 8) 8)
Honda 500 CX

Répondre