Déposer carter arrière

Une question sans réponse, une fuite que l'on ne connait pas, un réglage difficile, un montage à la con ... venez donc poser la question ici.

Modérateurs : The staff, Modo-Mecano's

Répondre
Avatar du membre
Steven
CXMen Master
CXMen Master
Messages : 132
Enregistré le : lun. 30 janv. 2017 20:14
Localisation : A côté de Locronan

Déposer carter arrière

Message par Steven » sam. 30 déc. 2017 15:21

Bonjour tout le monde !
Je vais surement passer pour un "bleu" mais je ne comprends pas comment déposer mon carter arrière ! il me manque "l'astuce" pour sortir cet élément central qui à mon avis bloque la dépose !
J'ai parcouru les differents forum et ils parlent de tournevis à choc pour le faire ?!

Si quelqu'un pouvait m'aiguiller ce serait top ! :up

Image

J'ai retiré la premiere partie et ca donne ca !

Image
"Les femmes et le bordeaux, je crois que ce sont les deux seules raisons de survivre."

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 952
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » sam. 30 déc. 2017 17:24

retire le doigt d'allumeur
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 952
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » sam. 30 déc. 2017 17:26

il reste deux vis !
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 952
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » sam. 30 déc. 2017 17:31

doublesept a écrit :retire le doigt d'allumeur
tu as un modèle ou tu doit déposer les capteur d'allumage avant de les déposer trace des repères j'ai ça sur mon 650 mais pas sur le 500
tu trouve des tutos sur le forum même sur le net pour le tournevis a choc ce doit être pour les vis de la platine tu dois pouvoir les dévisser sans
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
Steven
CXMen Master
CXMen Master
Messages : 132
Enregistré le : lun. 30 janv. 2017 20:14
Localisation : A côté de Locronan

Message par Steven » sam. 30 déc. 2017 19:04

Merci pour ton aide.
Les 2 vis que l'on aperçoit sont dévissées (juste posées).

Je parcours effectivement les différents forum. Je viens de comprendre ce qu'est le doigt d'allumage et j'avais tenté de le sortir mais cela fait tourner aussi ventilo etc.
Comment faire pour le sortir sans forcer et abîmer la tete de vis ?

edit pour les fautes ...
Modifié en dernier par Steven le sam. 30 déc. 2017 20:35, modifié 2 fois.
"Les femmes et le bordeaux, je crois que ce sont les deux seules raisons de survivre."

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 952
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » sam. 30 déc. 2017 20:27

Je ne comprends pas pourquoi , si tu as déposé le doigt d'allumage et la platine ? Parce-que ça devrait sortir
Modifié en dernier par doublesept le sam. 30 déc. 2017 21:31, modifié 1 fois.
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
Steven
CXMen Master
CXMen Master
Messages : 132
Enregistré le : lun. 30 janv. 2017 20:14
Localisation : A côté de Locronan

Message par Steven » sam. 30 déc. 2017 20:36

Non, je n'ose pas forcer pour enlever le doigt d'allumage.
J'ai vu que certains mettent de la loctite pour le remonter ?!

edit me dit que je regarderai ca la semaine prochaine !

Merci pour vos astuces si vous en avez !
"Les femmes et le bordeaux, je crois que ce sont les deux seules raisons de survivre."

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 952
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » sam. 30 déc. 2017 21:34

Un vis tien le doigt tu la retiré il vient !
Et la platine deux vis
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
jacques segret
CXMen Master
CXMen Master
Messages : 4957
Enregistré le : dim. 28 janv. 2007 18:05
Localisation : brunoy 91800

Message par jacques segret » sam. 30 déc. 2017 21:42

Il faut retirer les deux vis et le boulon central.

Avatar du membre
YVES PIPEAU
CXMen Master
CXMen Master
Messages : 3461
Enregistré le : jeu. 23 août 2007 18:52
Localisation : Seine et Marne

Message par YVES PIPEAU » sam. 30 déc. 2017 22:45

Attention quand tu vas sortir ton avance automatique.
Bien mettre des repères pour ne pas décaler d'un demi tour.ça peut arriver! 8)

Avatar du membre
Steven
CXMen Master
CXMen Master
Messages : 132
Enregistré le : lun. 30 janv. 2017 20:14
Localisation : A côté de Locronan

Message par Steven » dim. 31 déc. 2017 10:40

jacques segret a écrit :Il faut retirer les deux vis et le boulon central.
Les deux vis en vert sont enlevees.
c'est bien le boulon de 10 en rouge ci dessous ? Si c'est bien celui ci, la tete est deja un peu abimé, et si je force, je pense que je vais l'achever :(
Sachant en plus qu'il fait tout tourner ... :?

Image
"Les femmes et le bordeaux, je crois que ce sont les deux seules raisons de survivre."

Avatar du membre
jacques segret
CXMen Master
CXMen Master
Messages : 4957
Enregistré le : dim. 28 janv. 2007 18:05
Localisation : brunoy 91800

Message par jacques segret » dim. 31 déc. 2017 11:42

oui , sinon ça ne passe pas .enclenche une vitesse pour débloquer le boulon ,avant de débloquer;en 1er donne un petit coup de marteau sur la téte du boulon essais de le deviser 2 em .chauf la téte du boulon avec un thermique pour bruler la colle si il y en a . attention aux bobines c'est fragile . 3 em si le téte est abîmer as tu une pince bloc ça peut etre une solution que je n'aime pas mais qui marche souvent .il y en a d'autre .il ne faut pas oublier w 40

Avatar du membre
Steven
CXMen Master
CXMen Master
Messages : 132
Enregistré le : lun. 30 janv. 2017 20:14
Localisation : A côté de Locronan

Message par Steven » dim. 31 déc. 2017 11:55

ok. merci pour ces précieux conseils.
Tout ca pour un le joint de pompe !

Je vous tiens au courant :!: :up
"Les femmes et le bordeaux, je crois que ce sont les deux seules raisons de survivre."

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 952
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » lun. 01 janv. 2018 18:07

si pour le joint mécanique de pompe oui fallait déposer le carter ,sinon pas besoin.
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Répondre