Question remontage bras oscillant

Tout ce qui concerne l'entretien (essence, huile, etc...)

Modérateurs : The staff, Modo-Mecano's

Répondre
Poulpo
CXMen forumeur
CXMen forumeur
Messages : 10
Enregistré le : mar. 04 avr. 2017 19:56
Localisation : Cachan (94)

Question remontage bras oscillant

Message par Poulpo » lun. 13 nov. 2017 19:54

Bonsoir,

En remontant mon cadre je me suis interrogé sur cet espace...qui pour moi est normal.
De ce que je comprends de la revue technique, il n'y a pas d'entretoise.

Photo montage

Quelqu'un peut-il confirmer que je n'ai pas loupé qqch ?

En vous remerciant,

Bonne soirée,

Paul

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 950
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » lun. 13 nov. 2017 20:41

oui normal cette espace
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
jacques segret
CXMen Master
CXMen Master
Messages : 4952
Enregistré le : dim. 28 janv. 2007 18:05
Localisation : brunoy 91800

Message par jacques segret » mar. 14 nov. 2017 20:53

C'est bon

Avatar du membre
Stef52
CXMen forumeur
CXMen forumeur
Messages : 33
Enregistré le : sam. 16 sept. 2017 15:30
Localisation : Jesonville

Message par Stef52 » mar. 26 déc. 2017 13:37

Bonjour a tous. De mon coté j'ai regardé et c'est également bien comme ca, mais mon problème est inverse. Je n'arrive pas a démonter ce fameux bras oscillant. Y a t'il un truc . faut 'il prendre un pied de biche pour l'enlever du coté opposé a la vis de maintien de l'axe ? je n'arrive pas a enlever le cache en ferraille donc pas moyen de passer un chasse goupille ...
Stef

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 950
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » mar. 26 déc. 2017 14:33

À droite dépose vis et contre vis et il vient tout seul à droite c'est un axe logé tout simplement
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
Stef52
CXMen forumeur
CXMen forumeur
Messages : 33
Enregistré le : sam. 16 sept. 2017 15:30
Localisation : Jesonville

Message par Stef52 » mar. 26 déc. 2017 16:12

A gauche effectivement, vis et contre vis. Je vais essayer de le déloger coté droit car ca bouge mais ca ne veut pas venir :(
Je refais un essai ce soir. Merci

Avatar du membre
doublesept
CXMen Master
CXMen Master
Messages : 950
Enregistré le : dim. 09 mai 2010 21:40
Localisation : 77 Comte Robert a Brie

Message par doublesept » mar. 26 déc. 2017 18:50

enlève tout a gauche
Jean-Marie
Cx500b, Cx500C, Cx650E, FZX750,Image

Avatar du membre
Stef52
CXMen forumeur
CXMen forumeur
Messages : 33
Enregistré le : sam. 16 sept. 2017 15:30
Localisation : Jesonville

Message par Stef52 » mar. 26 déc. 2017 22:48

En fait en enlevant le cardan, ça vient tout seul. Merci 😊

Répondre