Vitesse qui sautent

problemes de transmissions tous azimuts ...

Modérateurs : The staff, Modo-Mecano's

Répondre
Avatar du membre
Mathdu62
CXMen Master
CXMen Master
Messages : 147
Enregistré le : ven. 11 oct. 2013 23:16
Localisation : pas de calais

Vitesse qui sautent

Message par Mathdu62 » mar. 17 déc. 2013 23:54

Bonjour
J'ai actuellement un problème de boite
Quand je roule en première ou en deuxième et que j’accélère les vitesses sautent genre des pignons qui se désengagent avec un gros bruit :cry:
Est ce que quelqu'un à déjà eut ce genre de problème?
Aidez moi svp :help

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 7979
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Message par Volatyl » mer. 18 déc. 2013 06:23

Ça ne sent pas bon du tout. Première chose à faire c'est d'arrêter de rouler avec. Après va falloir tomber le moteur. Soit tu as un problème de verrouillage de la boîte, soit c'est pire avec des corps parasites dans les pignons. Dans tous les cas il faut ouvrir et vite. Cela n'ira pas en s'arrangeant et au contraire tu risques de te retrouver sur le bord de la route à tout moment. .
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

Avatar du membre
Mathdu62
CXMen Master
CXMen Master
Messages : 147
Enregistré le : ven. 11 oct. 2013 23:16
Localisation : pas de calais

Message par Mathdu62 » mer. 18 déc. 2013 09:31

Salut Volatyl
T'inquiète pour le fait de ne pas rouler avec car une fois le probleme apparu
je suis rentré bien sagement à la maison en évitant les deux premiers rapport
Depuis j'ai préféré me consacrer a la modif esthétique car je ne dispose pas de
Grande plage horaire qui me permettrait d'ouvrir le moteur ....
J'attends d'avoir au moins trois jours de congés à lui consacrer :)

Avatar du membre
Volatyl
Volatyl - Admin
Volatyl - Admin
Messages : 7979
Enregistré le : jeu. 24 janv. 2008 07:17
Localisation : CUVERGNON (60)
Contact :

Message par Volatyl » mer. 18 déc. 2013 10:02

Fais déjà une vidange en plaçant un filtre à la purge pour voir si tu ne récoltes pas de la limaille. En essayant de bien pencher la moto vers l'avant pour aider à l'écoulement.
E pur si muove!
JC34A - NC06 - PC01 - PC01 - GPZ 500 S 89 - GPZ500 94 - K1200RS - NC06 - SC35 - ZGULPH
Image

Avatar du membre
Mathdu62
CXMen Master
CXMen Master
Messages : 147
Enregistré le : ven. 11 oct. 2013 23:16
Localisation : pas de calais

Message par Mathdu62 » sam. 19 avr. 2014 10:55

Salut les gars
Bon je vais me remettre sur le moteur et son problème de boite.
Je rentre dans la phase sablage cadre etc peinture donc va bientôt falloir un moteur qui fonctionne :D
Je reviens vers vous parce que g un peu les boules d'ouvrir ce moteur et de toucher ou y faut pas :?
Y'a personne qui à rencontré le même problème que moi???? :help
Honda Camino, MBK 51, 5OO cx custom 1982, Yam 700 grizzly, 600 Diversion

Avatar du membre
pépé
CXMen Master
CXMen Master
Messages : 386
Enregistré le : dim. 02 juin 2013 15:07
Localisation : Le Blanc Mesnil

Message par pépé » sam. 19 avr. 2014 12:30

Je pense qu'il faut écouter les pros et je ne te serais d'aucune utilité en mécanique ( OUI tu vas me dire ! De quoi il se mêle ? )
Ben c'est simple et je compatis même si elle ne sera pas dans les annales
Étant dans un département ou il est interdit de caler, tu me la coupe !!!!!
:lol:
La vitesse de la lumière étant supérieure à la vitesse du son, bien des gens ont l'air brillant jusqu'à ce qu'ils ouvrent la bouche.

Avatar du membre
thierry mecano
Thierry Mecano CX500
Thierry Mecano CX500
Messages : 4173
Enregistré le : dim. 01 oct. 2006 20:54
Localisation : saint remy sur avre 28380

Message par thierry mecano » sam. 19 avr. 2014 18:58

Les problèmes de boite sur un cx, c'est très très rare sauf usage bourrin, coursier......et très gros kilométrage.

As-tu l'historique de ta machine, les opérations effectuées, un démontage récent avant d'attaquer le démontage.
500 Cx Rickman , 650 SilverWing qui sera remis en état au printemps!!

Avatar du membre
Mathdu62
CXMen Master
CXMen Master
Messages : 147
Enregistré le : ven. 11 oct. 2013 23:16
Localisation : pas de calais

Message par Mathdu62 » ven. 02 mai 2014 08:48

Salut Thierry
Pour ce qui est de l'historique de la machine c'est nada
L'ancien proprio ne répondait plus aux mails une semaine après la vente :(
Je vais me lancer dans le démontage, mais je suis pas rassuré :?
Honda Camino, MBK 51, 5OO cx custom 1982, Yam 700 grizzly, 600 Diversion

Avatar du membre
Mat
CXMen Master
CXMen Master
Messages : 124
Enregistré le : lun. 28 juin 2010 20:28
Localisation : Nord

Message par Mat » ven. 02 mai 2014 19:59

Si t es pas trop loin de chez moi et si je peux te filer un coup de main hésite po ^^

J'ai pas encore démonté cette partie là de la moto ça peu toujours être intéressant pour mon custom qui dort dans le garage qui est a moitié dead à vrai dire

Avatar du membre
Klipspringer
CXMen Master
CXMen Master
Messages : 228
Enregistré le : dim. 01 févr. 2015 23:09
Localisation : Bordeaux, France

Message par Klipspringer » sam. 20 juin 2015 17:51

Salut à tous, j'ai un problème un peu similaire : il m'arrive d'être en seconde et au moment d'accélérer je retourne en première ! Mais j'ai remarqué que ça me le fait que quand je fais un dépassement houleux ou que je me tire d'une situation particulière, donc je me disais que lors de ces passages de vitesse je ne remontait pas assez le pied pour bien passer la seconde.
C'est possible que ce soit la cause ? Si ma boite est morte j'ai vraiment les glandes..
Instagram : adriouuu
Honda CX 400 - Yamaha RSDX 125 - Piaggio X9 EVO 500ie

Avatar du membre
jacques segret
CXMen Master
CXMen Master
Messages : 5264
Enregistré le : dim. 28 janv. 2007 18:05
Localisation : brunoy 91800

Message par jacques segret » lun. 22 juin 2015 19:58

ça peut etre la cause si tu n’enclenche pas bien la vitesse elle saute ;

Répondre