HELP ! Guzjap IV m'emmerde

Une question sans réponse, une fuite que l'on ne connait pas, un réglage difficile, un montage à la con ... venez donc poser la question ici.

Modérateurs : The staff, Modo-Mecano's

Répondre
Avatar du membre
Jean-Mi
Président Guzjap
Président Guzjap
Messages : 4549
Enregistré le : dim. 01 oct. 2006 20:57
Localisation : Auxonne (21)
Contact :

HELP ! Guzjap IV m'emmerde

Message par Jean-Mi » mer. 28 août 2019 10:19

Salut les copains,
J'ai un souci avec Guzjap IV :
La batterie ne charge plus.
J'ai fait le test de l'alternateur (Pas de masse aux 3 fils jaunes et une résistance de 0,3 Ohms sur toutes les combinaisons).
J'avais mis la batterie de Guzjap III et au bout de 200 bornes, la batterie était vide.
Est-ce que ça pourrait venir du redresseur ? Je ne l'ai encore pas testé.
J'ai remis la batterie sur Guzjap III et hop, elle s'est rechargée en quelques kilomètres.
Je précise aussi que Guzjap IV a un boitier Ignitech.
Donc pour l'instant c'est la Transalp au quotidien et ma bonne vieille Guzjap III pour les voyages.
Qui ki peut avoir la solution ? Ca m'énerve....... :cry:
Les Ex : Guzzi 125 T, Honda CM125T, Suziki GN400L, Honda CM400T, Guzzi 850 Calif/side, Guzzi 1000 Calif/side, Honda 350 CB, Honda CX500C, Guzzi 750 Nevada, Guzjap 1, Guzjap 2
Les Actuelles : Guzjap 3, Guzjap 4
Les Prochaines : Guzjap 5,6,7............

Avatar du membre
jacques segret
CXMen Master
CXMen Master
Messages : 5288
Enregistré le : dim. 28 janv. 2007 18:05
Localisation : brunoy 91800

Re: HELP ! Guzjap IV m'emmerde

Message par jacques segret » mer. 28 août 2019 11:46

Bonjour. Je ne pense pas que c'est le régulateur mais tes bobines de charge. Alternateur. Tu as vérifier moteur en marche, comptour 3/4 mille tours. Si tu as 14 Am .si oui ce n'est pas l'alternateur si tu as 12 et même moins c'est bien lui.

Avatar du membre
PapyTwin
Miss CaféRacer 2011
Miss CaféRacer 2011
Messages : 4035
Enregistré le : mar. 31 oct. 2006 22:14
Localisation : Gers (32)

Re: HELP ! Guzjap IV m'emmerde

Message par PapyTwin » mer. 28 août 2019 14:46

Salut Jean-MI ! :D

Quand on a la chance d'avoir plusieurs GUZJAP, on peut intervertir les modules pour trouver le fautif. :wink:

Comme te l'a dit Jacques, tu mesures le voltage moteur tournant en sortie de batterie sur GUZJAP IV . ( tu devrais à peu près avoir la même tension que moteur arrêté).

Puis tu montes le régulateur de GUZJAP III sur GUZJAP IV et tu mesure de nouveau : si c'est pareil, c'est le stator qui est mort et si tu es autour de 14 V, alors c'est le régulateur.
Image
GAM : 250 BETA EVO trial, DARK KNIGHT : 500 CX CaféRacer, MALLOW : 500 CX routière, CHINA BLUE : 500 CX Custom, SIDONIE : 650 GL,

............ et FRIDA : BMW K100LT
+ MADO 650 CX E, LILY MARLEN BMW K 1200 GT et ZAZA BOLOGNESE DUCATI 998 superbike qui ne sont pas sur la photo.

Avatar du membre
Jean-Mi
Président Guzjap
Président Guzjap
Messages : 4549
Enregistré le : dim. 01 oct. 2006 20:57
Localisation : Auxonne (21)
Contact :

Re: HELP ! Guzjap IV m'emmerde

Message par Jean-Mi » mer. 28 août 2019 15:50

Merci Michel et Jacquouille,

M'en vais faire ça et je vous dirai quoi après ! :binouze:

Mais peut-être pas tout de suite, y'a Patouillat ce week-end :zboing-zboing
Les Ex : Guzzi 125 T, Honda CM125T, Suziki GN400L, Honda CM400T, Guzzi 850 Calif/side, Guzzi 1000 Calif/side, Honda 350 CB, Honda CX500C, Guzzi 750 Nevada, Guzjap 1, Guzjap 2
Les Actuelles : Guzjap 3, Guzjap 4
Les Prochaines : Guzjap 5,6,7............

Avatar du membre
Jean-Mi
Président Guzjap
Président Guzjap
Messages : 4549
Enregistré le : dim. 01 oct. 2006 20:57
Localisation : Auxonne (21)
Contact :

Re: HELP ! Guzjap IV m'emmerde

Message par Jean-Mi » jeu. 29 août 2019 10:32

:oops: J'ai essayé et à 4000 tours, c'est l"inverse qui se produit ; ma batterie passe de 12,5 à 11,90 ! :evil:

Elle a donc décidé de m'emmerder....... :x
Les Ex : Guzzi 125 T, Honda CM125T, Suziki GN400L, Honda CM400T, Guzzi 850 Calif/side, Guzzi 1000 Calif/side, Honda 350 CB, Honda CX500C, Guzzi 750 Nevada, Guzjap 1, Guzjap 2
Les Actuelles : Guzjap 3, Guzjap 4
Les Prochaines : Guzjap 5,6,7............

Avatar du membre
PapyTwin
Miss CaféRacer 2011
Miss CaféRacer 2011
Messages : 4035
Enregistré le : mar. 31 oct. 2006 22:14
Localisation : Gers (32)

Re: HELP ! Guzjap IV m'emmerde

Message par PapyTwin » jeu. 29 août 2019 13:11

C'est pareil quel que soit le régulateur utilisé ?
Image
GAM : 250 BETA EVO trial, DARK KNIGHT : 500 CX CaféRacer, MALLOW : 500 CX routière, CHINA BLUE : 500 CX Custom, SIDONIE : 650 GL,

............ et FRIDA : BMW K100LT
+ MADO 650 CX E, LILY MARLEN BMW K 1200 GT et ZAZA BOLOGNESE DUCATI 998 superbike qui ne sont pas sur la photo.

Avatar du membre
Jean-Mi
Président Guzjap
Président Guzjap
Messages : 4549
Enregistré le : dim. 01 oct. 2006 20:57
Localisation : Auxonne (21)
Contact :

Re: HELP ! Guzjap IV m'emmerde

Message par Jean-Mi » jeu. 29 août 2019 15:41

Je ne sais pas Michel, j'e n'ai pas fait l'éhange, c'était juste un petit test comme ça ce matin dans le garage.
J'ai des redresseurs en stock, je ferai la manip plus tard.
Trop occupé, les retraités :lol: :lol: :lol:
Les Ex : Guzzi 125 T, Honda CM125T, Suziki GN400L, Honda CM400T, Guzzi 850 Calif/side, Guzzi 1000 Calif/side, Honda 350 CB, Honda CX500C, Guzzi 750 Nevada, Guzjap 1, Guzjap 2
Les Actuelles : Guzjap 3, Guzjap 4
Les Prochaines : Guzjap 5,6,7............

Avatar du membre
jacques segret
CXMen Master
CXMen Master
Messages : 5288
Enregistré le : dim. 28 janv. 2007 18:05
Localisation : brunoy 91800

Re: HELP ! Guzjap IV m'emmerde

Message par jacques segret » ven. 30 août 2019 07:09

Si tu as le même résultat : un démontage moteur ton alternateur est mort

Répondre